By default, FortiGate is configured to use HTTPS when performing live web filtering with FortiGuard servers. Which two CLI commands will cause FortiGate to use an unreliable protocol to communicate with FortiGuard servers for live web filtering? (Choose two.)

A. set fortiguard anycast disable
B. set protocol udp
C. set webfilter-force-off disable
D. set webfilter-cache disable
  Discussion forum

Question
0

Leave an answer